Hallo hier könnt ihr euch ein eigenes Hotel erstellen.


Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Phoenix 3.6.0 (Gefixt) und PHPRetro (Ebenfalls Gefixt)

Nach unten  Nachricht [Seite 1 von 1]

Nun hab ich mich mal vor den Rechner Gesetzt .... Google Suche "Phoenix 3.6.0 Cracked" .... Gefunden und Gedownloadet .... Starten und: Fumktioniert nicht, Fail!

Also hab ich mal ein Wenig daran Rumgetüftelt und 3 Std. meines Leben's Verschwendet ihn so zu Sagen wir mal Gestalten das er Wieder Funktioniert.
Da jede "Cracked" Variante aus einen Error in der C# Zeile 11701 Nicht Funktioniert, hab ich diese Zeile Gefixt. Und Siehe da .... Es Klappt!

Nun hab ich aber auch noch eine Zugabe für euch: PHPRetro 4.0.8 (4.1.0 ist nicht so Stabil) hab ich auch noch Gefixt. So kommt beim Installieren kein Error mehr.
Zudem sind die Deutschen Sprachfiles schon im Installer (von den das Standartverzeichnis xampp/htdocs ist) drin.

Also nun Sollte ich mal die Links Posten Rolling Eyes

Phoenix 3.6.0 Cracked (Funktionierend Gefixt): ht t p ://ww w.multiupload.c om/XEO0JZF9UD

PHPRetro 4.0.8 (Fixed): ht t p ://ww w.multiupload.co m/6SVSNXKGCH


Ich Wünsche euch viel Spaß damit,
euer LaVolpe Wink

Ach und Besucht doch mal meine Website lavolpe.de.to ..... Da Findet ihr Viele Hilfreiche Sachen rund um Retro's Demnächst.

Benutzerprofil anzeigen http://lavolpe.de.to/

Nach oben  Nachricht [Seite 1 von 1]

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten